В.В. Похлебкин - Каши

1 В.В. Похлебкин

В.В. Похлебкин
НАЦИОНАЛЬНЫЕ КУХНИ НАШИХ НАРОДОВ
К А Ш И
В русской кухне каши издавна делились по консистенции на три основных вида - - кашицы (или жиденькие кашки), размазни (или вязкие каши) и крутые, рассыпчатые. Каждый из перечисленных видов отличается количеством жидкости, в которой варится каша. Чем больше воды (молока, бульона), тем жиже каша. Кроме того, в более жидких кашах есть еще и слизь, которая при приготовлении крутых каш либо сливается, либо не успевает вывариться из зерна. Наличие или отсутствие этой слизи придает кашам в целом различный вкус.Надо еще иметь в виду, что изменить, соотношение между крупой и жидкостью уже после того, как каша начала вариться, нельзя. Иными словами, нельзя выпарить воду после соединения ее с крупой так, чтобы это не отразилось на консистенции (как это можно сделать с корнеплодами или бобовыми), нельзя превратить жидкую или вязкую кашу в крутую, рассыпчатую. Вот почему так важно правильно залить крупу водой для получения каши того или иного вида. При этом удобнее руководствоваться соотношениями объемов воды и круп (столько- то стаканов крупы на столько-то стаканов воды). Соблюдая определенное соотношение воды и крупы, можно сократить время варки каш на газовой плите до 15-20 минут. Для этого надо, например, менять среду, в которой варится крупа, дважды: вначале легко отваривать крупу в большом количестве подсоленного кипятка, затем лишнюю воду со слизью сливать и доваривать кашу в молоке. Такой прием можно использовать для рисовой, пшенной и ячневой каш. А для гречневой каши важно точно отмерить воду: ровно вдвое по объему больше, чем крупы, и выпарить эту воду, не мешая кашу, за 15 минут. Для овсяной каши соотношение иное: на 2 стакана овсяной крупы 3 стакана воды. Эту воду быстро выпаривают, заливают кашу 0,5-1 стаканом мясного бульона и уваривают, обязательно помешивая. В процессе варки кашу нужно все время помешивать (кроме гречневой и рисовой), следить, чтобы не подгорела, сливать излишнюю воду, доливать молоко и т.д. Надо обращать внимание и на состояние крупы: ее спелость, засоренность и т.п. Рассыпчатую гречневую кашу, например, можно сварить только из спелой гречихи без зеленоватого отлива, в противном случае каша получится вязкой, как бы ее ни варили. Однако каша в чистом виде еще не каша. Вкус ее будет во многом зависеть от того, чем ее сдобрили и приправили. Для этого надо хорошо знать и чувствовать, что подходит к данному виду крупы и каши, с чем она лучше сочетается. Конечно, прежде всего к кашам идет масло. "Кашу маслом не испортишь",-гласит пословица. Но масло отнюдь не единственная и, главное, не первая добавка в кашу, а заключительная. Самыми же распространенными добавками в каши являются молочные продукты - молоко, простокваша, пахта, сметана, творог и сливки. Фактически они идут во все виды каш и часто составляют шестую, а то и четвертую часть их объема. Второе место по частоте применения в качестве добавок занимают мясо, рыба, горох, яйца и грибы. Первые три продукта используются чаще всего в кашицах (особенно рыба), последние два - в рассыпчатых кашах. Лук идет во многие виды каш. К некоторым кашам подходят подмешиваемые в небольших количествах тыквенное пюре (к пшену) и мак (к ячневой каше). Для создания же сладкой гаммы, кроме сахара, используют варенье, мед, изюм, урюк, курагу, орехи, свежие фрукты, шоколад, подходящие к белым кашам (манной, рисовой, саго). Из пряностей в каши идут черный и красный перец, петрушка, сельдерей, пастернак, чеснок, корица, бадьян, цедры, мускатный орех, ваниль. Что же касается, наконец, масел, то здесь годятся почти все животные и растительные масла. Свиное нутряное сало и бараний жир идут в основном в горячие кашицы. Для рассыпчатых каш исстари использовали сливочное и топленое масла, а из растительных - подсолнечное, конопляное, маковое, ореховое, в том числе и миндальное. В печи и в духовке кашу лучше всего варить в глиняных горшках и чугунках, а при наплитном приготовлении - использовать металлическую посуду, преимущественно алюминиевую с закругленным дном, типа котелков. Только жидкие кашицы можно варить в эмалированной посуде, но все время следить, чтобы не пригорели.
Р У С С К А Я К У Х Н Я КАШИЦА СМОЛЕНСКАЯ 1,5 стакана мелкой гречневой крупы (продела) 1 л воды 2 луковицы, 2 корня пастернака, 2-3 ложки зелени петрушки, 1/2 ч.ложки черного молотого перца, 0,5 стакана сметаны 2 ст.ложки топленного или сливочного масла, 1 ч.ложка сошли. В подсоленный кипяток положить целую луковицу, мелко нарезанные корни пастернака, проварить 5мин., затем засыпать крупой и варить на медленном огне, помешивая, до полного разваривания крупы. После этого луковицу вынуть, снять кашицу с огня, заправить перцем, петрушкой, сметаной, маслом, досолить и дать постоять под крышкой 15 мин.для распаривания.
КАШИЦА КОСТРОМСКАЯ (ЗАСПИЦА ГЛАЗУНЬЯ) 1,5 стакана ячневой крупы 2 л. воды 0,5 стак.гороха 1 луковица, 2 ст.ложки тимьяна или чабера, 3 ст.ложки сливочного или подсолнечного масла 1 ч.ложка соли Ячневую крупу промыть в нескольких водах и отварить в подсоленной воде в течение 15-20 мин. ( с момента закипания) на умеренном огне, обязательно снимая образующуюся сверху пену, затем лишнюю, свободно отделяющуюся воду слить, добавить заранее замоченный и разваренный в воде горох и мелко нарезанный лук и продолжать варить на слабом огне до полного размягчения кашицы. Заправить маслом, тимьяном, размешать, проварить 5 мин.
КАШИЦА ТИХВИНСКАЯ (КАШИЦА ГОРОХОВАЯ С ЗАСПОЙ ГРЕЧНЕВОЙ) 0,5 стакана гороха 1,5 л. воды 1 стакан гречневого продела 2 луковицы 4 ст.ложки топленого или подсолнечного масла Горох промыть, разварить в воде, ни в коем случае ее не подсаливая, и когда вода на 1/3 выпарится и горох будет почти готов, засыпать продел и варить его до готовности. Затем заправить мелко нарезанным луком, поджаренным на масле, и посолить.
КАШИЦА БЕЛЕВСКАЯ (ОВСЯНАЯ СЛАДКАЯ) 2 стакана овсяных хлопьев "Геркулес" 1 л. воды 0,5 л молока 0,5 ч. ложки бадьяна, 0,5 ч.ложки корицы, 0,5 ч.ложки кориандра, 4 бутона гвоздики, 1 лимон (свежая цедра с лимона) 0,5 стакана сливок 5-6 ст.ложек сахара, 1 ч.ложки соли. В слегка подсоленной воде разварить "Геркулес" до вязкой каши, снимая все время появляющуюся на поверхности пену, даже когда еще не начнет кипеть. Затем кашу залить молоком, размешать, довести до кипения, отделить неразварившиеся твердые хлопья и вновь варить на очень слабом огне, все время помешивая, добавить через 10-15 мин. сахар, а когда он разойдется заправить пряностями, проварить 5-7 мин., влить сливки, размешать, снять с огня.
КАША ГРЕЧНЕВАЯ РАССЫПЧАТАЯ 3 стакана воды 1,5 стакана гречневой крупы ядрицы 2 луковицы 2 яйца 3-4 сухих белых гриба 6-7 ст.ложек подсолнечного масла Ядрицу перебрать, отсеять от мучной пыли (но не мыть), залить водой, засыпать растертыми в порошок грибами и поставить на сильный огонь, закрыв крышкой. Когда закипит, огонь убавить на половину и продолжать варить 10 мин до загустения, затем вновь убавить огонь до слабого и варить еще около 5-7 мин. до полного выпаривания воды. Снять с огня, завернуть в теплое на 15 мин. Одновременно в другой кастрюле разогреть масло, обжарить в нем мелко нарезанный лук, посолить. Крутые яйца мелко порубить и всыпать вместе с поджаренным в масле луком в кашу, равномерно размешать.
КАША ГРЕЧНЕВАЯ МОЛОЧНАЯ 4,5 стакана молока 2 стакана гречневой крупы ядрицы 0,5 стакана сливок Ядрицу перебрать, залить молоком, варить до полного его выкипания, затем залить сливками, чуть-чуть посолить и поставить на 10-15 мин. в духовку.
КАША ГРЕЧНЕВАЯ ПУХОВАЯ 2 стакана ядрицы, 2 яйца, 4,5 стакана молока 3 ст.ложки сливочного масла 2 стакана сливок Крупу перетереть со взбитыми яйцами, рассыпать на противне и высушить в нагретой предварительно духовке, но с выключенным огнем. Затем залить молоком, заправить маслом и варить, как кашу гречневую молочную (см.выше). Когда будет готова, посолить по вкусу, дать остыть, затем протереть через дуршлаг и есть со сливками.
КАША ЯЧНЕВАЯ РАЗМАЗНЯ 2 стакана ячневой крупы 3 л воды 1 стакан молока 1,5 стакана творога 2 ст.ложки сливочного масла 1 ч.ложка соли Крупу засыпать в холодную подсоленную воду и варить, на умеренном огне, все время снимая пену. Как только начнут появляться признаки выделения из крупы густой белой слизи, лишнюю воду сцедить и продолжать варить кашу в другой посуде, долив молока и все время помешивая, до получения густой размазни_ Когда каша станет мягкой, заправить ее творогом, досолить, размешать равномерно, дать постоять под крышкой 5 мин. не нагревая, затем заправить маслом.
КАША ОВСЯНАЯ 2 стакана овсяных хлопьев "Геркулес", 0,75 л воды 0,5 л молока 2 ч.ложки соли, 3 ст.ложки масла сливочного Крупу залить водой и варить на слабом огне до вываривания воды и полного загустения, затем в два приема долить горячим молоком, продолжая помешивать, варить до загустения, посолив. Готовую кашу заправить маслом.
КАША РИСОВО-ОВСЯНАЯ РАССЫПЧАТАЯ 1,5 стакана риса 0,5 стакана овса 0,7 л воды 2 ч.ложки соли 4-5 зубчиков чеснока, 4-5 ст.ложек подсолнечного масла или 75-100 г сливочного масла 1 ст.ложка укропа Рис и овес промыть отдельно, равномерно перемешать, затем засыпать рисо-овсяную смесь в кипящую воду и плотно закрыть кастрюлю крышкой, чтобы пар не выходил (этим способом можно готовить только в плотно закрытой посуде). Держать на сильном огне 10 мин., затем убавить огонь до среднего и держать еще 5-6 мин., после чего снять с огня, укутать теплым и лишь через 15-20 мин. открыть крышку. Готовую кашу заправить обжаренным на масле луком и мелко нарезанным чесноком и укропом. Прогреть в сковороде на слабом огне 3-4 мин.
КАША РИСОВАЯ РАССЫПЧАТАЯ СЛАДКАЯ 1,5 стакана риса 0,5 л воды 0,5 стакана молока 3 ст.ложки сахара 0,5 ч.ложки корицы или бадьяна 3-4 ст.ложки сливочного масла Приготовить рис так же, как для каши рисо-овсяной несладкой, но отварив рис, переложить его в другую посуду, долить горячее молоко и дать ему впитаться в рис (без подогрева); заправить сахаром, пряностями и маслом и прогреть еще 3-4 минуты в духовке или на водяной бане.
КАША ПШЕННАЯ МОЛОЧНАЯ 1 стакан пшена 2 стакана воды 2 стакана молока 2 ст.ложки сливочного масла. Пшено перебрать, промыть 5-6 раз в кипятке, пока вода после промывки не станет чистой, затем залить горячей водой, поставить на огонь, посолить, снять пену, быстро выпарить всю воду, пока пшено еще не успело развариться, а затем долить горячее молоко и продолжать варить кашу на умеренном и затем слабом огне до полного загустения. Готовую кашу заправить маслом, размешать.
КАША ПШЕННАЯ - ТЫКОВНИК 1 стакан пшена 2 стакана воды 2 стакана молока 1 стакан тыквенного пюре 3 ст.ложки сливочного масла 0,5 стакана сливок 1 яйцо Сварить пшенную молочную кашу (см.выше), смешать ее со сваренным на молоке тыквенным пюре, мелкорубленным крутым яйцом, половиной порции сливочного масла и переложить в глиняный горшок, обмазанный изнутри маслом. Поставить в духовку на 15 минут.
КОЛИВО 2 стакана ячневой крупы 3 л воды 1 стакан молока 0,75 - 1 стакан мака 2-3 ст.ложки меда 2 ст.ложки клюквенного или смородинового варенья Крупу промыть, отварить в воде на умеренном огне, снимая все время пену. Как только крупа начнет выделять слизь, лишнюю воду слить, кашу переложить в другую посуду, добавить молоко и варить до мягкости крупы и загустения, все время помешивая. Отдельно подготовить мак: залить его крутым кипятком, дать распариться, через 5 мин. воду слить, мак промыть, вновь залить крутым кипятком, сразу же слить его, как только начнут появляться капельки жира на поверхности воды. Затем распаренный мак перетереть в ступке (фарфоровой), добавляя по пол чайной ложечки кипятка к каждой столовой ложке мака. Подготовленный мак смешать с загустевшей, размягченной ячневой кашей, добавив мед, прогреть на слабом огне 5-7 минут, непрерывно помешивая, снять с огня, заправить вареньем.
Э С Т О Н С К А Я К У Х Н Я КААЛИКАПУДЕР (БРЮКВЕННАЯ КАША) 2 брюквы, 1-2 луковицы, 1,5 стакана молока, 1 ст.ложка муки, 1 ст.ложка масла Отварить брюкву в воде, сделать из нее пюре, добавить в нее обжаренный в масле лук, посолить, залить молоком и подогреть, помешивая, в течение 5-7 мин.
КААЛИКАКАРТУЛИПУДЕР (БРЮКВЕННО-КАРТОФЕЛЬНАЯ КАША) 1 брюква, 8 картофелин, 2 луковицы, 2 ст.ложки масла, 2 стакана молока Готовят так же, как брюквенную кашу.
КАПСАПУДЕР (КАПУСТНАЯ КАША) 1 кочан капусты (около 1 кг), 3 ст.ложки ячневой крупы, 2 стакана молока, 100 г свиного сала (внутреннего) Капусту нарезать, засыпать крупой и потушить в небольшом количестве воды. Когда крупа наполовину сварится и вода почти выпарится, долить молоко, положить сало, посолить. Тушить до разваривания всех продуктов, перемешать.
КЕЕГИВИЛИ ПИИМАКАСТМЕС (ОВОЩЕ-МОЛОЧНАЯ СМЕСЬ) 1 кг картофеля, 4 моркови, 1 брюква, 2 л молока, 2 ч.ложки муки, 1 ст.ложка сливочного масла Овощи нарезать крупными кубиками и припустить почти до готовности так, чтобы вода совсем выпарилась. В молоке развести муку, залить им овощи, прокипятить 5-10 мин., посолить, размешать с маслом.
КААЛИКАКРУУБИПУДЕР (БРЮКВЕННО-КРУПЯНАЯ КАША) 0,5 стакана гречневой крупы, 2 ст.ложки ячневой крупы (перловой), 1 брюква, 2,5 стакана молока, 2-3 ст.ложки масла Отварить крупы до полуготовности в воде, добавить мелко нарезанную брюкву, доварить крупы до выпаривания воды. Затем добавить молоко, посолить, перетереть все в однородную массу.
ХЕРНЕТАТРАПУДЕР (ГОРОХОВО-ГРЕЧИШНАЯ КАША) 1 стакан гороха, 0,75 стакана гречневой крупы, 4 картофелины, 100 г сливочного масла, 50 г свиного сала (нутряного), 0,5 л молока, 1 луковица Горох отварить до полуготовности, добавить картофель, крупу и не перемешивая, продолжать варить до готовности всех продуктов. Затем посолить, влить молоко, перетереть все в однородную массу, добавить мелко нарезанный лук, обжаренный на сале, и растопленное сливочное масло.
МУЛЬГИ ПУДЕР 1 кг очищенного картофеля, 1 л воды, 0,75 стакана перловой крупы, 2 луковицы, 100 г свиного сала, соль, молоко, сметана, простокваша по вкусу Картофель отварить до полуготовности, засыпать крупой (ни в коем случае не перемешивать!) и варить на слабом огне до готовности. Добавить обжаренный на масле или сале мелко нарезанный лук, забелить молоком или сметаной.
МУЛЬГИ КАПСАД 1 кг квашенной капусты, 500 г бекона или жирной свинины, 0,5 стакана перловой крупы, 1-2 луковицы, 1 ч.ложка сахара Мясо нарезать крупными кусками, положить на дно толстостенного чугунного котелка, поверх заложить капусту, засыпать крупу (не перемешивая!), залить водой, чтобы она покрывала продукты на 0,5 см, и поставить в духовку или в печь на умеренный огонь на 3-5 час. до полного выпаривания воды. После готовности добавить мелко нарезанный лук, обжаренный на сале, посолить, подсластить.
КАМА Кама - комбинированное толокно. Его приготовляют из муки, смолотой из предварительно обжаренных семян ржи, овса, ячменя, гороха, черных бобов, взятых в равных долях. Кама как продукт характерна только для эстонской кухни Это один из древнейших эстонских пищевых продуктов, не потерявший популярности и ныне. Наиболее частое и традиционное применение камы - это ее механическое смешивание со свежим молоком или простоквашей, сливками в кашицу - - камакёрт, которая при подслащивании медом служит сладким блюдом, а при подсаливании играет роль закуски. При иной пропорции камы с молочными продуктами из нее делают бабашки размером с клецки, которые едят сырыми.
КАМАКЕРТ 0,5 л молока или простокваши, 0,5 стакана камы, 2 ст.ложки меда. Все продукты соединить.
КАМАКЯКИД 0,5 стакана сметаны, 0,5 стакана камы, 1 ст.ложка меда Все продукты соединить, сформовать небольшие клецки, обвалять их в смеси сухой камы и сахарной пудры, дать слегка подсохнуть и есть, запивая молоком.
Л А Т Ы Ш С К А Я К У Х Н Я
СКАБАПУТРА 0,5 стакана ячневой крупы, 0,5 л воды, 2 стакана молока, 1 стакан простокваши 0,5 стакана сметаны Ячневую крупу разварить до мягкости, растереть, взбить в суфле, смешать со сметаной и слегка подогреть, положить в горячую кашу простоквашу ложками, стараясь не взбалтывать ее, чтобы заварились комки, затем налить сырое молоко и дать путре прокиснуть. Солить не надо. Подавать с отварным картофелем.
К У Х Н Я ФИННО-УГОРСКИХ Н А Р О Д О В
ПОЛБЯНАЯ КАША 1 стакан полбы, 0,5 л простокваши, 0,5 стакана воды, 0,5 л молока, 100 г масла Полбу замочить на 4-6 часов (или на ночь) в смеси простокваши (или скисшего молока) и кипяченной холодной воды, затем промыть в холодной воде, отварить на слабом наплитном огне в молоке или смеси молока с водой до готовности (каша не разваривается, каждое зернышко остается целым, готовность проверяется пробой на вкус после полного выкипания жидкости). Кашу укутать и дать выстояться 30-40 мин, после чего заправить ее маслом и подать к столу.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


В.В. Похлебкин - Каши

В.В. Похлебкин

Каши

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel